Change History for InstallXmlTools

Version Date Author Comment
9 8 years GaryM update
8 12 years jmpf@… Don't understand Gary's comment, please explain (Note that README says …
7 12 years GaryM xsd needs to be version 2.3.1 - see line 38 of ChasteParameters.hpp
6 12 years pras@…
5 12 years matthew.gibb@…
4 12 years alberto@… How to build xerces as a static library
3 13 years leemo@… bob DOES need XSD
2 13 years leemo@… XSD install instructions
1 13 years leemo@…